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Microsoft Word 2013 

Introduction

 Understanding Word 2013

Microsoft Word is a powerful, word-processing program that enables you to easily create, modify, and 
share documents for print, electronic or online use.  Word 2013 is more powerful than previous 
versions of Word because new features and a new interface have improved usability and efficiency. 

Word Users can produce simple documents, such as fax cover sheets, letters, and memos, as well as 
complex documents, such as reports, syllabi, proposals and grant applications.  Word 2013 interfaces 
with other Microsoft Office 2013 applications to create presentation materials (Power Point), 
personalized communication such as letters and invitations (Excel), and printed calendars and agendas 
(Outlook). 

Word 2013 is a powerful tool for a variety of users: 
Teachers or Trainers  ___________________________________________________ 
Students   ___________________________________________________ 
Managers and Team Leaders ___________________________________________________ 
Small Business Owners  ___________________________________________________ 

 Getting Around Word 2013

Microsoft Word works similarly to most other Microsoft Office 2007 applications in terms of window 
structure and basic functions. 

Items seen in the Word Window: 
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A  File Tab _________________________________________________________________ 

B  Quick Access Toolbar _________________________________________________________________

C  Title Bar _________________________________________________________________ 

D  Ribbon/Tabs/Groups _________________________________________________________________

E  View Ruler Button _________________________________________________________________

F   Ruler _________________________________________________________________ 

G  Tab Stop Selector _________________________________________________________________

H  Document Body _________________________________________________________________ 

I    Status Bar _________________________________________________________________ 

J   Doc. View Shortcut _________________________________________________________________

K  Zoom Slider _________________________________________________________________ 

L   Browse By button ________________________________________________________________

M  Previous/

N   Next buttons ________________________________________________________________ 
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Items you’ll see on the Ribbon: 

A  Tab ________________________________________________________________ 

B  Group ________________________________________________________________ 

C  Highlighted

    Ribbon Section ________________________________________________________________ 

D  Contextual Tabs ________________________________________________________________ 
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E  Button ________________________________________________________________ 

F  Dropdown Menus &

     Dropdown Buttons ________________________________________________________________ 

G  Selection Box ________________________________________________________________ 

H  Panel Launcher or

     More button ________________________________________________________________ 

I   Dialog Box Launcher ________________________________________________________________

J  Combo Button ________________________________________________________________ 

Note:  The Ribbon changes depending on the screen size, window size and resolution. A small window 

might display only icons on the Ribbon K, whereas a large window might display the full text for each 
b
u
t
t
o
n
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n
d
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icon L.   However, icons will always remain consistent and the group names and placements will be the 
same (unless you have customized your Ribbon). 
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A  Dialog Box _______________________________________________________________ 

B  Tabs _______________________________________________________________ 

C  Textbox _______________________________________________________________ 

D  Checkbox _______________________________________________________________ 

E  Radio Button _______________________________________________________________ 

F  Dropdown Menu _______________________________________________________________ 

G  Right-Click Menu _______________________________________________________________

H  Dialog Box Launcher _______________________________________________________________

I   Menu Launcher ______________________________________________________________ 

J  Shortcut Keys ______________________________________________________________ 

K  Toggle Checkmarks ______________________________________________________________

 Keyboard Shortcuts

COMMON TASKS: 
CTRL+SHIFT+SPACEBAR Create a nonbreaking space 
CTRL+SHIFT+HYPHEN Create a nonbreaking hyphen 
CTRL+B Bold text 
CTRL+I Italic text 
CTRL+U Underline text 
CTRL+SHIFT+< Decrease font size one value 
CTRL+SHIFT+> Increase font size one value 
CTRL+[ Shrink font size by 1 point 
CTRL+] Grow font size by 1 point 
CTRL+SPACEBARE Remove paragraph or character formatting 
CTRL+C Copy selected text or object 
CTRL+X Cut selected text or object 
CTRL+V Paste from clipboard 
CTRL+ALT+V Paste special 
CTRL+SHIFT+V Paste formatting only 
CTRL+Z Undo the last action 
CTRL+Y Redo the last action 
CTRL+SHIFT+G Open the Word Count dialog box 
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DOCUMENT SHORTCUTS: 
CTRL+N Create a new document 
CTRL+O Open an existing document 
CTRL+W Close a document 
ALT+CTRL+S Split the document window 
ALT+SHIFT+C  or  ALT+CTRL+S Remove the document window split 
CTRL+S Save a document 
CTRL+F Find – Open the Navigation task pane to search document 
CTRL+PAGE UP Move to previous browse object (set in browse options) 
CTRL+PAGE DOWN Move to next browse object (set in browse options) 
CTRL+P Print a document 
ALT+CTRL+I Switch to print preview 
ALT+CTRL+M Insert a comment 
CTRL+SHIFT+E Turn change tracking on or off 
ALT+SHIFT+C Close the Reviewing Pane if it is open 

EDITING SHORTCUTS: 
BACKSPACE Delete one character to the left 
CTRL+BACKSPACE Delete one word to the left 
DELETE Delete one character to the right 
CTRL+DELETE Delete one word to the right 

FUNCTION KEYS: 
F1 Open Help or visit Microsoft Office.com 
F2 Move text or graphics 
F4 Repeat the last action 
F5 Choose the Go To command (Home Tab) 
F6 Go to the next pane or frame 
F7 Choose the Spelling command (Review Tab) 
F8 Extend a selection 
F9 Update the selected fields 
F10 Show KeyTips (see also: “The Magic ALT Key”) 
F11 Go to the next field 
F12 Choose the Save As command 

The “Magic” ALT Key 
When you press the ALT key on your keyboard, letters appear on the ribbon.  Clicking a letter launches the 
corresponding function.  Unlike other keyboard shortcuts, ALT shortcut keys are pressed sequentially, not held 
down all at once.  This can be much faster than using the mouse. 
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Formatting

 Customize Your Word Environment

Set User Preferences in Word 
1. Click the File tab.
2. Click the Options button to launch the Word Options dialog box.
3. Click the menu tabs to view the options you want to adjust.

a. General ___________________________________________________________ 

b. Display ___________________________________________________________ 

c. Proofing ___________________________________________________________ 

d. Save ___________________________________________________________ 

e. Language ___________________________________________________________ 

f. Advanced ___________________________________________________________ 

g. Customize Ribbon ___________________________________________________________

h. Quick Access Toolbar__________________________________________________________

i. Add-Ins ___________________________________________________________ 

j. Trust Center ___________________________________________________________ 

4. Click the OK button.

 Customize Your Word Window

Customize the User Interface 
1. Click the File tab.
2. Click the Options button to launch the Word Options dialog box. The dialog box will open, by

default, on the General tab.
3. Choose from the User Interface options section to set user interface preferences:

a. Show Mini Toolbar on Selection _____________________________________________ 

 _______________________________________________________________________ 

b. Enable Live Preview   _________________________________________________________

 _______________________________________________________________________ 

c. Always use ClearType    _______________________________________________________

 _______________________________________________________________________ 

d. Color scheme   ______________________________________________________________

e. Screen Tip style  _____________________________________________________________

4. Click OK to close window and apply changes.
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Change Display Settings 
1. Click the File tab.
2. Click the Options button to launch the Word Options dialog box.  Click the Display tab.
3. Select or clear any of the check boxes to change the display options you want.

a. Show white space between pages in Print Layout view

__________________________________________________________________________

b. Show highlighter marks

__________________________________________________________________________

c. Show document tooltips on hover

__________________________________________________________________________

4. Select or clear any of the check boxes to display or hide the formatting marks you want.
a. Tab characters, Spaces, Paragraph marks, Hidden text, Optional hyphens or Object anchors.
b. Show all formatting marks.

5. Click OK to close window and apply changes.

 Manage Your Files in the Backstage View

Click the File tab to access the Backstage view: 
a. The Info tab will be selected by default.  From the Info tab you can manage permissions

from the Protect Document button, compatibility options under the Check for Issues
button, and version control under the Manage Versions button.

b. The Properties pane gives you file data such as size, dates modified and author.
c. Your most common tasks such as Save, Save As, Open and Close are located at the top of

the File menu.  Exit is located at the bottom.
d. The Recent tab opens a pane that displays the most Recent Workbooks you have opened.

Recently accessed folders and file paths are displayed in the Recent Places pane.

e. The New tab is where you will open a new workbook by choosing from Word’s many built-in
Available Templates.  A preview of each template will appear in the Preview Pane. Click the
Create button to open the template you’ve chosen.

f. The Print tab offers some of the most common print options under the Settings heading,
including Print Area, Pages, Collation, Orientations, Paper size, Margin settings, and Scaling.
Check the Print Preview pane frequently to see how your content will be displayed as you
are working with it.

g. The Save & Send tab is where you will find tools to share your documents via email, the
Web or SharePoint.

h. The Help tab is where you can go to find answers to questions and problems you may be
having.

i. The Options tab launches the Word Options dialog box.

TIP: Use the Recent tab to open files you access frequently without having to browse through 

many folders to find them.  If you open many documents every day, you can Pin your most 

important documents to the top of the list.  Click any grey pin on the Recent Workbooks or 

Recent Places lists.  The pin will turn blue and the file will jump to the top of the list where it 

will remain until you unpin it.  Click the blue pin to unpin the item. 



11 Formatting 

 Browse Text and Objects in Your Document

Use the Navigation Pane 
1. On the View tab, in the Show group, click the Navigation Pane checkbox.  This will open the

Navigation pane to the left of your document pane.
2. The Navigation pane contains three tabs:

a. Browse the headings in your document.  ________________________________________

__________________________________________________________________________

b. Browse the pages in your document.  ___________________________________________

__________________________________________________________________________

c. Browse results from your current search.  _______________________________________

__________________________________________________________________________

 Save a Document to the Appropriate File Format

Choose a File Format When Saving a Document 
1. Click on the File tab.
2. Click Save As.  The Save As dialog box will pop open.
3. Type a file name for your workbook in the File Name text box.
4. Select a file type from the Save as type: dropdown menu.

a. Word Document ( .DOCX )

b. Word Macro-Enabled Document ( .DOCM )

c. Word 97-2003 Document ( .DOC )

d. Word Template ( .DOTX )

e. PDF and XPS

f. Rich Text Format ( .RTF )

g. Plain Text ( .TXT )

h. Web Page ( .HTLM  or  .HTM )

i. Others

5. Click the Save button.

 Adjust Line and Paragraph Spacing

Adjust Line Spacing 
1. Highlight the text you want to adjust or press CTRL+A on your keyboard to select all text in the

document.  Note: You can choose these setting before you type any text into your document.

2. In the Paragraph group in the Home tab, click on the Line Spacing button.
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3. Select one of the preset spacing options available. A checkmark will appear by the one you have 
chosen. 

4. For more options, click Line Spacing Options to open the Paragraph dialog box and then make your 
selection from the Line Spacing dropdown. 

 
Adjust Paragraph Spacing 
1. Highlight the paragraph for which you wish to adjust the spacing. 
2. In the  Paragraph group on the  Page Layout tab, click the arrow next to Spacing Before or Spacing 

After to adjust the spacing, or type the amount of space required in the text box. 
 
Widows and Orphans 

  A widow occurs when the last line of a paragraph appears by itself at the top of a new page. 
  An orphan is the first line of a paragraph by itself at the bottom of a page. 

If a line is widowed or orphaned, Word adjusts the paragraph to make sure at least two lines appear 
together on the next page. This can be applied to a selected paragraph or to the whole document. 
 
1. Select the paragraph you want to keep together. 
2. Click the dialog box launcher in the bottom-right corner of the Paragraph group on the Home tab. 
3. Click the Line and Page Breaks tab in the Paragraph dialog box. 
4. Choose an option from the Pagination settings. 
5. Click OK to apply changes. 

 
 

 Adjust Text Alignment and Tabs 

 
Text Alignment 
1. Select the text to be aligned. 
2. In the Paragraph group on the Home tab, click the desired alignment for the text from the options: 

a. Align Left 
b. Align Right 
c. Center 
d. Justify 

 
Set Tab Stops 
1. Find the horizontal ruler that runs along the top of the document.  If you do not see the ruler, click 

the View Ruler button at the top of the vertical scroll bar or click the Ruler box in the Show group 
on the View tab. 

2. Set tabs by clicking the tab selector at the left end of the ruler to toggle through the tab options util 
it displays the type of tab you want. 

 Left Tab Stop 

 Center Tab Stop 

 Right Tab Stop 

 Decimal Tab Stop 

 Bar Tab Stop 
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 Adjust Document Margins

1. On the Page Layout tab, in the Page Setup group, click the Margins button to open the preset
margin dropdown menu.

2. Click the preset margin type you want:
 Normal

 Narrow

 Moderate

 Wide

 Mirrored

 Office 2003 Default

3. To create a custom margin setting, click Custom Margins to open the Page Setup dialog box.
4. On the Margins tab of the Page Setup dialog box, type your margin measurements in inches in the

Top, Bottom, Left or Right text boxes.
5. To add a custom gutter margin, type a measurement into the Gutter text box and choose the

position of the gutter in the Gutter position dropdown box.
6. Click the Apply to dropdown arrow and select how you want your changes applied:

 Selected Text

 Selected Sections

 This Section

 This Point Forward

 Whole document

7. To make new margin settings the default for all new Word document, click Set As Default and click
Yes at the confirmations prompt.  If you are working from a template, the margin default will be
changed for all new documents based on that template.

8. Click OK to apply settings.

 Arrange Text in Columns

Add Columns 
1. Position the cursor where you would like columnar formatting to begin.
2. On the Page Layout tab in the Page Setup group, click the Columns button.
3. From the dropdown menu, select the number of columns to insert into the document.
4. Word automatically inserts the columns into your document.

TIP:  You can edit the spacing of individual columns to fit the needs of the document by 

disabling the Equal Column Width check-box and setting your own column widths.  On the 

Page Layout tab, in the page setup group, click Columns and select More columns to 

launch the Columns dialog box.  If you want a vertical line to appear between the columns, 

select the Line Between check-box.  The line is black, fixed width and cannot be edited. 
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 Insert a Column Break 

You may decide that you would like one column shorter that the other.  This can be done easily by 
inserting a column break. 
1. Position your cursor where you would like to insert the column break. 
2. On the Page Layout tab, in the Page Setup group, click the Breaks button. 
3. From the dropdown menu, select Columns. 
4. Any text typed will begin in the next column.  If there is already text following the cursor, it will be 

moved to the next column. 
 
 
Insert a Continuous Section Break 
You may not want the entire page to contain columns.  In that case, insert a continuous section break in 
your document.  You can insert one before and one after the content that contains columns. 
1. Place your cursor where you want the first break. 
2. On the Page Layout tab, in the Page Setup group, click the Breaks button. 
3. From the dropdown menu, click Continuous. 

 
 

 Apply Borders and Shading to text or a Page 

 
Borders are lines or graphics that appear around a page, paragraph, selected text or table cells.  With 
borders, you can change the line style, width, and colors or add special effects, such as shadows and 3D 
elements. 
Shading is a color that fills the background of selected text, paragraphs or table cells. 
 
1. Select the text where a border and/or shading is desired. To apply settings to a whole page, click 

anywhere on the page. 
2. On the Page Layout tab, in the Page Background group, select Page Borders to launch the Borders 

and Shading dialog box. 
3. In the Borders and Shading dialog box, on the same Page Border tab, select a Setting, Style, Color, 

Width, and/or Art (includes a picture-based border instead of a line-based border). 
a. To apply settings to whole document, set options on the Page Border tab of the dialog box. 
b. To apply settings to selected text only, set options on the Borders tab of the dialog box. 

4. Select Text, Paragraph or Whole Document  in the Apply to box. 
5. Click the Shading tab and select the fill color and/or patterns to apply. 
6. Select Text, Paragraph or Whole Document in the Apply to drop down. 
7. Click OK to apply the formatting. 

 

 Insert a Numbered or Bulleted List 

 
There are two ways to approach creating a list.  First you can type the entire list, select the text and then 
click the Bullets or Numbering button.  Second, you can click one of the list buttons first and then type.  
Each time you press Enter, a new bullet or number is created.  Pressing Enter at a blank bullet or 
number returns you to regular formatting. 
 
1. Place the cursor in the position where your list should begin. 
2. On the Home tab, in the Paragraph group, click the Bullets or the Numbering button. 
3. The first bullet or number character will appear in the document. 
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4. Type your first item, then press Enter.

Option:  Quickly create a numbered list by following these easy steps: 

1. Place your cursor where you want to begin the list.

2. Type 1.

3. Press the Spacebar and enter your text. AutoFormat will begin a

numbered list for you and display the Autocorrect symbol.

4. Press Enter to continue the numbering.

5. Press Enter and Backspace to end the list.

Change Bullet or Number Styles 
1. Select the list you wish to change.
2. Click the dropdown arrow on the Bullets or Numbering combo button in the Paragraph group on

the Home tab.
3. Select a predefined bullet or number style from the dropdown menu.
4. To choose from more bullet options or to customize your bullet graphics, click Define New Bullet or

Define New Number Format to launch the respective dialog box.
5. For bullets, click Symbol to open the Symbol dialog box or Picture to open the Picture Bullet dialog

box.  Similar options are available in the Define Number Format box.
6. If needed, specify the font style/size and alignment by clicking the Font button in the Define New

Bullet dialog box to open the Font dialog box.
7. Click OK to apply changes.

Create a Multi-Level Bulleted or Numbered List/Outline 
1. Begin typing your list using either bullets or numbers.
2. At the position you want to indent to the next level, press Tab.
3. Type your text and press Enter.
4. Press Shift+Tab to return to the previous level bullet or number.

TIP: To return to the previous level in your list for the next item, click Enter multiple times 

until you go back to the desired level. 
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 Format Your Text 

 
Formatting can be applied to individual characters, words, phrases, paragraphs, whole pages or 
documents.  Options include font (Arial, Times New Roman, etc.), font characteristics (bold, italic), size, 
color and effects. 
 
Change Font Typeface and Size 
1. Place your cursor where you want the new font setting to begin, or select the text to which the 

change will be applied. 
2. In the Font group on the Home tab, the current font and size will be displayed.  Click the dropdowm 

arrow to open the font or font size menus. 
 
Theme Fonts, those fonts associated with the theme your document is using, will be displayed at 
the top of the Font Menu. 
 
Preview the changes before you make your selection by hovering over the new font typeface or 
point size. 
 

3. Click the font typeface or font size you want to apply the changes. 
 
 
Add Font Styles and Effects 
1. Select the text you want to change. 
2. Click the Style or Effect you want to apply to your text from the Font group: 

Bold 

Italicize 

Underline 

Strikethrough 

Subscript 

Superscript 

Change Case 

Text Effects 

Text Highlight Color 

Font Color 

Clear Formatting 

 

 

TIP:  Copy Formatting – Select the text with the formatting you want to copy, then click the 

Format Painter button in the Clipboard group on the Home tab.  Apply the copied 

formatting by selecting the text you want formatted.  Double-click the Format Painter 

button to apply the copied formatting to as many selections of text as desired.  Click on the 

Format Painter again to end copy formatting. 
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 Apply Styles to Text

Use Styles to format your document.  A Style is a combination of formatting characteristics such as font, 
font size, paragraph alignment and indentation that you name and store as a set.  Some styles sets may 
also include borders and shading.  Instead of making three changes to each heading, click the Heading 1 
style and apply all the format changes at once.  Different style sets can then contain different 
combinations of formatting characteristics for a completely different look and feel for your document. 

Apply a Quick Style 
Microsoft Word provides pre-designed Quick Styles for easy selection.  These sets include a Normal 
style for body text and a variety of styles for lists, quotes, references, and text that you want to 
emphasize or highlight within the document. 
1. Select the text you want to format.
2. On the Home tab, in the Styles group, click the Up and Down arrows to scroll through the

QuickStyles gallery, or click the More dropdown arrow to expand the QuickStyles gallery to view
more styles at a time.

3. Click a Style to apply to your text.

Change to a Different Style Set 
1. On the Home tab, in the Styles group, click the Change Styles button.
2. Select Style Set, then choose from the style options in the fly out menu.  Preview the changes

before you make your choice so you can see how each Style set will affect your content.
3. Click the Style set you want to apply to your document.

This only scratches the surface of what Word 2013 is capable of 
performing. Thank you for your time. 

TIP:  Using Styles makes creating a

Table of Contents easy, as Heading Levels are 

used as Table of Contents entries.   

See Create a Table of Contents in the 

Annotate section of this study guide. 




